Artículos con Etiqueta ‘Vulnerabilidad 0

Adobe reconoce públicamente hoy que todas las versiones de Adobe Reader 9.1, 8.14, y 7.1.1 son vulnerables al problema BID 3470 de Security Focus. La empresa promete un parche dentro de poco, pero mientras tanto recomienda que los usuarios no usen el programa con javascript (en la opción editar en Windows y Preferencias en la […]


sube